U bent hier

3.2 Een functie gebruiken

Dit artikel is eerder verschenen als Themadossier Office Rendement
Publicatiedatum: april 2017

argumenten

Voor veel formules zijn standaardberekeningen: functies. Die maken formules flexibel. Functies hebben een naam met zogenoemde argumenten tussen haakjes () die worden gescheiden door de puntkomma (;). Drie voorbeelden:

  • =SOM(A1:A10)*2: telt de inhoud van cellen A1 tot en met A10 op en vermenigvuldigt dat met 2. De dubbele punt maakt één argument (bereik) van de cellen A1 t/m A10.
  • =VANDAAG(): geeft als resultaat de datum van vandaag. Er zijn geen argumenten bij deze functie.
  • =GEMIDDELDE(A1:A10;C1:C15): berekent het
Maak uw gratis account aan!
Heeft u al een account? Log dan in

Probeer Fundament nu 14 dagen gratis

Na twee weken stopt uw toegang automatisch. U zit dus nergens aan vast! Met uw account profiteert u direct van:

 

Altijd en overal betrouwbare vakinformatie geselecteerd door een ervaren redactie

Op kantoor achter uw computer of in de trein op uw mobiel, de informatie van Fundament kunt u altijd en overal raadplegen.

 

Toegang tot de overzichtelijke online kennisbank

Honderden artikelen met praktijkinformatie, aangepast aan de geldende wet- en regelgeving over centrale thema's binnen uw vakgebied.

 

Gratis adviesdesk

Stel uw praktijkvragen aan de deskundige adviesdesk en bespaar al snel honderden euro's op externe adviseurs.

 

Toegang tot Rendement.nl

Met een account op Fundament krijgt u automatisch ook toegang tot Rendement.nl met actuele nieuwsberichten, honderden praktijktools en diepgravende achtergrondartikelen.

U kunt eenmalig gebruik maken van dit aanbod. Bekijk hier de mogelijkheden voor een abonnement.

Maak uw gratis account aan!
Heeft u al een account? Log dan in